当前位置:首页 > 问答

zjfz指标的应用详解

我来帮TA回答

k线各种技术指标详解及运用

技术指标使用方便、判断直观,深受市场喜爱,事实上指标虽能起到有益的参考同时在单个指标运用时,要注意结合日、周、月指标的综合研判 三、在日K线图

通达信zjfz指标指标中,白柱,红柱,黄柱,表示什么

下面是系统的ZJFZ追击反转的公式代码:


VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(VAR3*10,3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618;
VAR8:=IF(VAR7>500,500,VAR7);
STICKLINE(VAR8>-120,0,VAR8,3,1),COLORGRAY;
STICKLINE(VAR8>1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2),0,VAR8,3,0),COLORRED;
STICKLINE(VAR8>0.1 AND VAR8<1 AND "KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2),0,VAR8,3,0),COLOR00FFFF;


在指标中,“白柱,红柱,黄柱”,分别表示为:
白柱: 当股票价格下跌,满足公式设置的条件(VAR8>-120)时,画深灰色柱状线;

红柱: 当满足公式设置的条件(VAR8>1 和"KDJ的J">1日前的"KDJ的J"和 REF("KDJ的J",1)<2日前的"KDJ的J")时,画红色柱状线;

黄柱:当满足公式设置的条件(VAR8>0.1 和VAR8<1 和"KDJ的J">1日前的"KDJ的J"和 REF("KDJ的J",1)<2日前的"KDJ的J"时,画黄色柱状线。

通达信zjfz红色指标有些怎么是250有些怎么是30是什么意思?

这指标是让你看形态的具体数值没意义。所以指标根本没想让你用具体数值做判断。

VOL指标,VOL指标详解,VOL是什么意思?

VOL指标的含义是成交量,单位是手.

VOL*100的目的是把单位变为股,因为1手等于100股.至于你说的VOL*10这真没听说过.如果要想知道具体含义,需要看全部公式代码上下代码结合着看来分析具体的含义.

大智慧追击反转好用吗?谁有这个指标

非常好用!!!!!!

通达信软件中追击反转指标 我想增加一个预警指标 在红色柱是预警数值显示“1”,有高手指点一下吗?

追击反转出红柱选股公式:
红:反转;