当前位置:首页 > 问答

线上阴线买选股公式

我来帮TA回答

线上阴线买选股公式

买进600383.601390.

你的阴线买入选股公式能导入吗?我导入时提示选股公式不能超过一个

源码或公式发上来,帮你看看。

25日线上阴线买选股公式怎么设置 同花顺的 谢谢老大

c>ma(c,25) and o>c;

求高手编殷保华线上阴线买副图选股公式,谢谢

直接看K线和股价对比就得了撒,意思也就是股价回踩均线时候买入!

通达信自编的选股公式如何使用

要改成选股公式,只能一条输出,其他都要加上等号.
公式一是可以的.
公式二要改一下.
--------------------
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
选股:DIF<0 AND DEA<0 AND CROSS(DIF,DEA);{低位金叉选股}
----------------------------
选股公式编到条件选股---其他类型;

通达信如何使用选股公式

公式如下:
every(c<o,3);